Avatar uživatele
arygnoc

Když chci používat skype,

musím mít nainstalovanou jeho poslední verzi?
pustí mne do komunikace i s verzí starší?

Uzamčená otázka

ohodnoťte nejlepší odpověď symbolem palce

Zajímavá 3Pro koho je otázka zajímavá? Elk, Jikra, Hlada před 3602 dny Sledovat Nahlásit



Nejlepší odpověď
Avatar uživatele
Hlada

Na verzi nezáleží. Není ale žádný důvod nemít poslední.
Doplňuji:
5.5.0.112

Upravil/a: Hlada

0 Nominace Nahlásit

Další odpovědi
Avatar uživatele
Emms

Do komunikace tě pustí i verze starší, ale tu už musíš mít nainstalovanou, já když jsem si chtěla stáhnout starší verzi stáhlo mi tu nejnovější :)

0 Nominace Nahlásit

Avatar uživatele
Michal Kole

Když mate 2 odlišnou verzi a v jedné verzi je chyba tak hovor může být nestabilní

0 Nominace Nahlásit

Diskuze k otázce

U otázky nebylo diskutováno.

Nový příspěvek