Avatar uživatele
Registrovaný

Slabý signál u parkovacích senzorů jednotka-LCD?

Zdravím,
mám na Felicii dodělané zadní parkovací senzory.
Jednotka je ukryta v kufru kde je napojena na napájení ze zpátečky (žárovky parkovačky) a do jednotky jsou zapojeny senzory. LCD display je napájen po otočení klíčku zapalovaní a aktivuje se při zařazení zpátečky. Přenos jednotka-LCD display je bezdrátově.

Vše vždy fungovalo, nyní přestalo. Když ale dám ruku na jednotku nebo na LCD display (k vnitřním anténám), opět vše funguje, po oddálení ruky nikoli. Napadá mě, slabý bezdrátový signál. Kde může být problém? Setkal se s tím někdo?

Budu velmi vděčen za každou radu nebo info.

Odpovědi:

Avatar uživatele
Stříbrný

Zima, vlhkost, sníh, vše může být příčinou. Těžko radit. Zkusil bych odmontovat, dát do tepla a vysušit, možná zase bude šlapat.
S bezdrátem zkušenost nemám, měl jsem kabel.


Avatar uživatele
Zlatý

Překontroluj napájení jak čidel tak přijímače. Může se jednat o vzniklý přechodový odpor.

 

Diskuze k otázce

Avatar uživatele
Registrovaný

Cole

To je vpořádku, jednotku i přijimac - display- jsem mel rozebrane, soucastky zkontroloval (kondiky a diody), proletoval na studeňáky ale vysledek žádný.
Jestli zkusit vymenit rezonator nebo neco podobneho?

 

Zajímavé otázky v kategorii Auta a doprava

Přihlásit se

Položte otázku, odpovězte, zapojte se, …

začněte zde

Reklama

Kvalitní odpovědi v: Auta a doprava

Zlatý mosoj 626
Stříbrný cukrar 617
Zlatý Drap 574
Zlatý gecco 401
Stříbrný honza19hk 285
Zlatý venkovan 246
Bronzový kapitán 232
Zlatý Hlada 219
Zlatý hanulka11 200
Stříbrný brillant 199

Zobrazit celkový žebříček

Facebook

 

Váš požadavek se vyřizuje, počkejte prosím.