Avatar uživatele
Registrovaný

Excel - Vzorec pro danou hodnotu a výsledný text.

Mám zadání: Vytvořte takový vzorec, který bude kontrolovat stav skladu. Důležitou hodnotou pro tento vzorec bude hodnota 12, která vyhodnotí stav skladu - pod tuto hodnotu - ,,Malý stav skladu" nebo nad ní - ,,Velký stav skladu" Poradíte mi?? Díky moc :)

Odpovědi:

Avatar uživatele
Stříbrný

Funkce "Když"

méně než 12 - malý stav, 12 a více - velký stav
=KDYŽ(A1<12;"Malý stav na skladě";"Velký stav na skladě")

12 a méně - malý stav, více než 12 - velký stav
=KDYŽ(A1<=12;"Malý stav na skladě";"Velký stav na skladě")

 

Diskuze k otázce

 

U otázky nebylo diskutováno.

 

Zajímavé otázky v kategorii Počítače a internet

Přihlásit se

Položte otázku, odpovězte, zapojte se, …

začněte zde

Reklama

Kvalitní odpovědi v: Počítače a internet

Zlatý Bedy 1525
Zlatý Michal Kole 1198
Zlatý mosoj 1028
Zlatý Hlada 948
Zlatý ge0rge 894
Zlatý www 829
Zlatý led 820
Zlatý badisko 818
Zlatý gecco 795
Zlatý arygnoc 674

Zobrazit celkový žebříček

Facebook

 

Váš požadavek se vyřizuje, počkejte prosím.