Avatar uživatele
Registrovaný

Problém s teplým startem...

Mám šk.Felicii, r.98, 1.3,55kw, aproblém je v teplám startu. Někam jedu, je jedno jestli kousek nebo delší cestu, vypnu motor a pokud tak do 10 min startuju jde tovpoho, ale po delší době, kolem 30 min nechce chytnout.musím hodně přidávat plyn a někdy vůbec nechytne.musím jí nechat tak min hodku stát a pak to jaks taks jde.Vše co šlo měněno, přeměřeno, nikdo neví čím to je. Je to možné tlakem ve svíčkách? To máme 7,5 a myslím že norma je 9,5... tak nevím. Prosím o radu... Děkuji :)

Uzamčená otázka – ohodnoťte nejlepší odpověď symbolem palce.

Nejlepší odpověď

Odpoveď byla označena jako užitečná
Avatar uživatele
Zlatý

Tipuju to na vadné palivové čerpadlo nebo netěsné palivové vedení. Někde se vytvoří vzduchová bublina a pak trvá delší dobu, než se vytlačí. Zkuste před startováním nechat chvíli zapnuté zapalování.

 

Další odpovědi:

Avatar uživatele
Bronzový

Měl jsem kdysi podobný problém s Ladou. Nakonec jsem přišel na to, že je vadné palivové čerpadlo.

 

Diskuze k otázce

 

U otázky nebylo diskutováno.

 

Zajímavé otázky v kategorii Auta a doprava

Přihlásit se

Položte otázku, odpovězte, zapojte se, …

začněte zde

Reklama

Kvalitní odpovědi v: Auta a doprava

Stříbrný cukrar 661
Zlatý mosoj 657
Zlatý Drap 656
Zlatý gecco 478
Stříbrný honza19hk 286
Bronzový kapitán 273
Zlatý venkovan 246
Zlatý Lamalam 234
Zlatý Hlada 227
Zlatý Kepler 219

Zobrazit celkový žebříček

Facebook

 

Váš požadavek se vyřizuje, počkejte prosím.