Avatar uživatele
Pokročilý

Metin2 sindicate problééém :(

Sindicate mi jebe !!! :( :(
Píše že: Chcete-li spustit tuto aplikaci, musíte instalovat některou z následujících verzí platformy. Net Framework: v2. 0.50727
Pokyny týkájící se získání odpovídajících verze plazformy. Net Framework získáte u vydavatele aplikace.
Nevíte co s tím ^^^^^je ??? ://

Odpovědi:

Avatar uživatele
Bronzový

ocividne si musis nainstalovat .Net Framework v.2.0.50727...zkus to na te strance ve zdroji

Zdroj: http://googleforidiots.com/

 

Diskuze k otázce

 

U otázky nebylo diskutováno.

 

Přihlásit se

Položte otázku, odpovězte, zapojte se, …

začněte zde

Reklama

Kvalitní odpovědi v: Volný čas a hobby

Zlatý Drap 918
Zlatý annas 898
Zlatý quentos 874
Zlatý hanulka11 556
Zlatý mosoj 547
Zlatý led 486
Zlatý marci1 471
Zlatý gecco 405
Zlatý iceT 378
Zlatý panenka 367

Zobrazit celkový žebříček

Facebook

 

Váš požadavek se vyřizuje, počkejte prosím.