Avatar uživatele
Registrovaný

Když spustím Angy birds, tak mně to vyhodí hlášku "OpenGL renderer not suported." Co s tím ?

Odpovědi:

Avatar uživatele
Registrovaný

Stáhni si ovladače pro tvojí grafiku. Pro nvidea si stáhni ForceWare, pro ATI/AMD pak Catalyst.
ForceWare stáhneš zde: http://mujsoubor.cz/…
Catalyst zde: http://mujsoubor.cz/…

Zdroj: http://mujsoubor.cz/poradna/an gry-birds-space/33-error-openg l-renderer-not-suported


Avatar uživatele
Registrovaný

přeinstalovat

 

Diskuze k otázce

 

U otázky nebylo diskutováno.

 

Přihlásit se

Položte otázku, odpovězte, zapojte se, …

začněte zde

Reklama

Kvalitní odpovědi v: Volný čas a hobby

Zlatý Drap 915
Zlatý annas 896
Zlatý quentos 873
Zlatý hanulka11 556
Zlatý mosoj 547
Zlatý led 486
Zlatý marci1 471
Zlatý gecco 404
Zlatý iceT 378
Zlatý panenka 367

Zobrazit celkový žebříček

Facebook

 

Váš požadavek se vyřizuje, počkejte prosím.