Avatar uživatele
Bronzový

Jak zadat více argumentů pro funkci součet v tabulce v Excelu?

Mám vytvořenou tabulku v Excelu, povedlo se mi dosadit fci násobení pro výpočet DPH, ale když chci sečíst sloupek, v okénku se mi ukáže, že mám zadáno příliš málo argumentů.
Chci pouze sečíst okénka 22-51 ve sloupku H.
Poradíte co s tím?
Díky.

Uzamčená otázka – ohodnoťte nejlepší odpověď symbolem palce.

Nejlepší odpověď

Odpoveď byla označena jako užitečná
Avatar uživatele
Zlatý

Operační systém s tím nesouvisí, tabulkové
programy počítají stejně.

Já používám ještě starý Excel 97, v němž si po instalaci
upravím panel nástrojů. Kliknu na tlačítko se znakem "∑"
a následně myší označím buňky, které potřebuji sečíst.

 

Další odpovědi:

Avatar uživatele
Zlatý

=SUMA(H22:H51) ... tohle chceš?


Avatar uživatele
Bronzový

No já když zadám jméno nějaké funkce, tak se mi hled zobrazí obláček s jednořádkovou nápovědou. Když mi to nestačí tak do něj kliknu a zobrazí se nápověda celá.

 

Diskuze k otázce

Avatar uživatele
Bronzový

nyjono

Ivzez, díky, opravdu stačilo přidat panelu nástrojů.

Avatar uživatele
Zlatý

ivzez

Já jsem na to před lety přišla náhodou. Od té doby si
do panelu nástrojů přidávám to, co nejčastěji používám
a naopak vyhazuji to, co nepoužívám.

Funguje to i pro Word, který má navíc tu výhodu, že nastavení
uloží i do šablony Normal. dot. Tu mám zazálohovánu a pokud
musím MsOffice přeinstalovat, jen ji zkopíruji do složky s Wordem
a do složky šablon.

Avatar uživatele
Bronzový

nyjono

Alesh, tohle zadám a vyjede sdělení, že mám zadáno příliš málo argumentů.
Nemám zadána kritéria, neb nevím jaká jsou pro součet potřeba.

Avatar uživatele
Zlatý

Alesh

Nesmysl! Zkopíruj přesně to, co jsem napsal!

Avatar uživatele
Bronzový

nyjono

Mám Win 7

Avatar uživatele
Zlatý

Alesh

LOL^2 :-)

 

Zajímavé otázky v kategorii Počítače a internet

Přihlásit se

Položte otázku, odpovězte, zapojte se, …

začněte zde

Reklama

Kvalitní odpovědi v: Počítače a internet

Zlatý Bedy 1527
Zlatý Michal Kole 1200
Zlatý mosoj 1093
Zlatý ge0rge 1066
Zlatý Hlada 1005
Zlatý led 969
Zlatý gecco 905
Zlatý www 829
Zlatý badisko 818
Stříbrný cochee 715

Zobrazit celkový žebříček

Facebook

 

Váš požadavek se vyřizuje, počkejte prosím.