Avatar uživatele
Registrovaný

Plugin potřebuje povolení. Nějak nevím, jak to teď mám povolit?

Ahoj :-)
Tak trochu se nudím a usmyslel jsem si, že si zahraji něco na superhrách. Jenže hra, kterou jsem chtěl hrát, nějak našla a psalo mi to, že nejdřív musím stáhnout a nainstalovat Unity Player. Vše hotovo, ale teď mi to pro změnu píše, že "Plugin Unity Player potřebuje ke spuštění vaše povolení." Nějak nevím, jak to teď mám povolit. Kdyby se našel někdo, kdo ví, co mám asi tak udělat, budu vděčný.
Díky a přeju hezký zbytek večera :)

Uzamčená otázka – ohodnoťte nejlepší odpověď symbolem palce.

Otázka ještě nemá žádnou odpověď.

Zajímavé otázky v kategorii Počítače a internet

Přihlásit se

Položte otázku, odpovězte, zapojte se, …

začněte zde

Reklama

Kvalitní odpovědi v: Počítače a internet

Zlatý Bedy 1525
Zlatý Michal Kole 1198
Zlatý mosoj 1028
Zlatý Hlada 949
Zlatý ge0rge 894
Zlatý www 829
Zlatý led 819
Zlatý badisko 818
Zlatý gecco 795
Zlatý arygnoc 674

Zobrazit celkový žebříček

Facebook

 

Váš požadavek se vyřizuje, počkejte prosím.