Avatar uživatele
Zlatý

Když chci používat skype,

musím mít nainstalovanou jeho poslední verzi?
pustí mne do komunikace i s verzí starší?

Uzamčená otázka – ohodnoťte nejlepší odpověď symbolem palce.

Nejlepší odpověď

Avatar uživatele
Zlatý

Na verzi nezáleží. Není ale žádný důvod nemít poslední.
Doplňuji:
5.5.0.112

 

Další odpovědi:

Avatar uživatele
Registrovaný

Do komunikace tě pustí i verze starší, ale tu už musíš mít nainstalovanou, já když jsem si chtěla stáhnout starší verzi stáhlo mi tu nejnovější :)


Avatar uživatele
Zlatý

Když mate 2 odlišnou verzi a v jedné verzi je chyba tak hovor může být nestabilní

 

Diskuze k otázce

 

U otázky nebylo diskutováno.

 

Přihlásit se

Položte otázku, odpovězte, zapojte se, …

začněte zde

Reklama

Kvalitní odpovědi v: Počítače a internet

Zlatý Bedy 1525
Zlatý Michal Kole 1198
Zlatý mosoj 1028
Zlatý Hlada 949
Zlatý ge0rge 894
Zlatý www 829
Zlatý led 819
Zlatý badisko 818
Zlatý gecco 795
Zlatý arygnoc 674

Zobrazit celkový žebříček

Facebook

 

Váš požadavek se vyřizuje, počkejte prosím.