Avatar uživatele
Registrovaný

Kdo mi poradí?Nejde mi zvuk u videa.

zapla jsem internet a chtěla jsem si přehrát video a kontrolka na repro bedně svítila a potom najednou zhasla.Video mi jde ale nejde mi zvuk.Je to je v bednách a musím si koupit nové nebo vada je někde jinde? Předem děkuji za odpovědi.

Uzamčená otázka – ohodnoťte nejlepší odpověď symbolem palce.

Nejlepší odpověď

Avatar uživatele
Zlatý

Jestli kontrolka pořád nesvítí, zkus repráky odpojit od PC a zase zapojit zpátky. Když to nepomůže, vyzkoušej případně restart.

 

Další odpovědi:

Avatar uživatele
Pokročilý

Prošel bych elektrický přívod do repráků a do zásuvky skušebně zapojil třeba stolní lampu.Pokud je vše v pořádku tak bych zapojit místo repráků sluchátka a tím ověřím,zda je chyba v reproduktorech,zásuvce nebo počítači


Avatar uživatele
Pokročilý

Tak něco podobného mám já ted' nejde mi zvuk ale vůbec zvuková karta je v pořádku prý to mohl udělat náký program který jsem v poslední době instalovala.No holt budu muset všechno zálohovat a nainstalovat znova všechny programy-jestli to ovšem pomůže.Jinak sama nevím tak vám moc neporadím

 

Diskuze k otázce

 

U otázky nebylo diskutováno.

 

Zajímavé otázky v kategorii Počítače a internet

Přihlásit se

Položte otázku, odpovězte, zapojte se, …

začněte zde

Reklama

Kvalitní odpovědi v: Počítače a internet

Zlatý Bedy 1525
Zlatý Michal Kole 1198
Zlatý mosoj 1028
Zlatý Hlada 948
Zlatý ge0rge 894
Zlatý www 829
Zlatý led 820
Zlatý badisko 818
Zlatý gecco 795
Zlatý arygnoc 674

Zobrazit celkový žebříček

Facebook

 

Váš požadavek se vyřizuje, počkejte prosím.