Avatar uživatele
Pokročilý

Co s hláškou "Plugin Google Earth potřebuje ke spuštění vaše povolení."?

Našla jsem stránku www.flightradar24.com a chtěla jsem natrénovat pozorování letadla, až poletí kamarádka do Ameriky. Když si ale dám zobrazit nějaké letadlo (kliknu na něj) a pak se chci kliknutím na tlačítko "3D" podívat "ven" (výhled z kokpitu), hlásí mi to "Plugin Google Earth potřebuje ke spuštění vaše povolení."
Google Earth mám v PC nainstalovaný. Vůbec nevím, co s tím. Na nic nejde ťuknout, nikam mě to samo nenavede.
Jak se toho zbavit? ( = Co a jak udělat, aby to normálně fungovalo?)

Díky ;)

Odpovědi:

Avatar uživatele
Zlatý

klasika.

v akom prehliadači?
požaduje povolenie pri inštalácii (povoliť) alebo po obnovení stránky?

plugin odinštalujte (nie iba zakázať), znova nainštalujte a POZORNE čítajte požiadavky (povolenia, nastavenia, ...) pri inštalácii.

;-Q

 

Diskuze k otázce

 

U otázky nebylo diskutováno.

 

Přihlásit se

Položte otázku, odpovězte, zapojte se, …

začněte zde

Reklama

Kvalitní odpovědi v: Počítače a internet

Zlatý Bedy 1525
Zlatý Michal Kole 1198
Zlatý mosoj 1028
Zlatý Hlada 948
Zlatý ge0rge 894
Zlatý www 829
Zlatý led 820
Zlatý badisko 818
Zlatý gecco 795
Zlatý arygnoc 674

Zobrazit celkový žebříček

Facebook

 

Váš požadavek se vyřizuje, počkejte prosím.